Use postgres 10 and postgis 2.4 on yevaud
[chef.git] / .gitignore
1 .kitchen/
2 .kitchen.local.yml