Fix new cookstyle warnings
[chef.git] / cookbooks / apt / metadata.rb
1 name             "apt"
2 maintainer       "Tom Hughes"
3 maintainer_email "tom@compton.nu"
4 license          "Apache-2.0"
5 description      "Installs/Configures apt"
6
7 version          "0.1"
8 supports         "debian"
9 supports         "ubuntu"