Use ruby 2.5 on stormfly-01
[chef.git] / roles / stormfly-01.rb
index fc50adc394b94430c89e345111754c24a420550d..841564bc3f6b911d50513e375130a20115badfb1 100644 (file)
@@ -17,6 +17,9 @@ default_attributes(
         :address => "2605:bc80:3010:700::8cde:a768"
       }
     }
+  },
+  :passenger => {
+    :ruby_version => "2.5"
   }
 )