Use apache 2.4 style access controls