Use postgres 9.4 on yevaud