move pummelzacken to postgres 9.6