Replace SuperTabNavigator (not compatible with Flex 4) with standard TabNavigator...
[potlatch2.git] / hxasm / enum.as
1 package hxasm{
2         public class enum {
3                 public var tag : String;
4                 public var index : int;
5                 public var params : Array;
6         }
7 }