Remove previous bugfix for tab selection - no longer needed with Flex 4.5 as Adobe...
[potlatch2.git] / version.as.template
index 4e8bd56..f210e1e 100644 (file)
@@ -3,4 +3,5 @@
 // at some point in the future.
 
 public var build_number:String="@@@buildnumber@@@";
-public var version:String="0.5";
+public var version:String="2.2";
+