add note to use Flex 3.4 or 3.5 to avoid http://bugs.adobe.com/jira/browse/SDK-16705
authorDave Stubbs <osm@randomjunk.co.uk>
Sat, 28 Aug 2010 16:46:16 +0000 (16:46 +0000)
committerDave Stubbs <osm@randomjunk.co.uk>
Sat, 28 Aug 2010 16:46:16 +0000 (16:46 +0000)
commitc8589b30dbd4bd3a9f1c98798b7852a2a8674bbf
tree3757956ac2c6472efa3169af7d90c021d5016efa
parente3a38aeb9eb20b687d55acd7ea8dc77f6121df10
add note to use Flex 3.4 or 3.5 to avoid bugs.adobe.com/jira/browse/SDK-16705
README.txt