remove the target-player, since it's implied by flex4
authorAndy Allan <andy@gravitystorm.co.uk>
Wed, 29 Jun 2011 14:12:26 +0000 (15:12 +0100)
committerAndy Allan <andy@gravitystorm.co.uk>
Wed, 29 Jun 2011 14:12:26 +0000 (15:12 +0100)
potlatch2-config.xml

index 4fff7c2..8ed743d 100644 (file)
@@ -18,7 +18,7 @@
       <description>http://wiki.openstreetmap.org/wiki/Potlatch2</description>
    </metadata>
 
-   <target-player>10.0.0</target-player>
+
 
    <output>resources/potlatch2.swf</output>
 </flex-config>