remove the target-player, since it's implied by flex4
[potlatch2.git] / potlatch2-config.xml
2011-06-29 Andy Allanremove the target-player, since it's implied by flex4
2011-06-22 Andy Allandos2unix all text files
2011-06-22 Andy AllanTarget flash player 10. Allows use of Vector class...
2010-11-14 Tom HughesRemoved executable flag from files which don't need it.
2009-09-11 Dave Stubbsbuild configs and use libraries rather than include...