Fix(?) the binding warnings for Choice editor
[potlatch2.git] / net /
drwxr-xr-x   ..
drwxr-xr-x - systemeD