Restore compatibility with FP 10.1
[potlatch2.git] / l10n /
drwxr-xr-x   ..
drwxr-xr-x - locale
drwxr-xr-x - map