Update Potlatch 2 to r24608 build
[rails.git] / db / .gitignore
1 *_structure.sql