Ubuntu Hardy only has rubygems 1.3.1 and it seems to work
[rails.git] / config / .gitignore
1 database.yml