7deab668abac8a8225a6628bc599d9a813037dae
[rails.git] / config / initializers / composite_primary_keys.rb
1 require 'rubygems'
2 require_gem 'composite_primary_keys', '= 0.9.92'
3 require 'composite_primary_keys'