Switch to using the rails-i18n-updater gem instead of the rails-i18n plugin
[rails.git] / .gitignore
1 log
2 tmp
3 .DS_Store