Update Potlatch 2 to 0.5-294-g58c9d2c build
[rails.git] / db / .gitignore
1 *_structure.sql