Update to rails 2.3.8
[rails.git] / app / helpers / amf_helper.rb
1 module AmfHelper
2 end