Fix most auto-correctable rubocop issues
[rails.git] / config / initializers / piwik.rb
1 require "yaml"
2
3 if File.exist?(piwik_file = File.expand_path("../../piwik.yml", __FILE__))
4   PIWIK = YAML.load_file(piwik_file)
5 end