Fix require paths in migrations
[rails.git] / db / migrate / 055_change_map_bug_comment_type.rb
index 2a64bf216477ac818630a1f19f55ce9e89bb271a..35186100dd6a2b65b6607cce4716b4a2dd770025 100644 (file)
@@ -1,4 +1,4 @@
-require 'lib/migrate'
+require 'migrate'
 
 class ChangeMapBugCommentType < ActiveRecord::Migration
   def self.up