Fix require paths in migrations
[rails.git] / db / migrate / 057_add_map_bug_comment_event.rb
index c13c1f9d514bf5e025f2bce5671888c73e2ba19a..f28aee7d84378c4b028c72381da874a2d358b2a7 100644 (file)
@@ -1,4 +1,4 @@
-require 'lib/migrate'
+require 'migrate'
 
 class AddMapBugCommentEvent < ActiveRecord::Migration
   def self.up