Fix rubocop warnings
[rails.git] / db / migrate / 20150111192335_subscribe_old_changesets.rb
index cd0938318d7b83a4eca608abe36f2728520b4d50..cca8293f55ef9e34f5fa7ebebf5cd7f9609d5060 100644 (file)
@@ -5,6 +5,5 @@ class SubscribeOldChangesets < ActiveRecord::Migration
     end
   end
 
-  def down
-  end
+  def down; end
 end