jsrouting: don't close the smallscreen header until both geocodes entered
[rails.git] / INSTALL.md
index 41c6a1d9b17fa0e8c1988d9247a476529becd6dc..780ffdf07057d4b644f4e216cd4028dc66b418b9 100644 (file)
@@ -33,7 +33,7 @@ sudo apt-get install ruby1.9.1 libruby1.9.1 ruby1.9.1-dev ri1.9.1 \
                      apache2 apache2-threaded-dev build-essential git-core \
                      postgresql postgresql-contrib libpq-dev postgresql-server-dev-all \
                      libsasl2-dev
-gem1.9.1 install bundle
+sudo gem1.9.1 install bundler
 ```
 
 Note that the "1.9.1" Ubuntu packages do in fact contain ruby 1.9.3.