Add rinku to get auto_link support back
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index a6df39774ed5da6895f9e8c9fe422952445b6d27..e8a92ccad300f0bda2bf8b19235dc852683d6ef9 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -15,6 +15,7 @@ gem 'rails-i18n-updater'
 gem 'validates_email_format_of', '>= 1.5.1'
 gem 'open_id_authentication', '>= 1.1.0'
 gem 'prototype-rails'
+gem 'rinku', '>= 1.2.2', :require => 'rails_rinku'
 
 # Should only load if memcache is in use
 #gem 'memcached'