Update polyfills
[rails.git] / config.ru
index 5bc2a61..441e6ff 100644 (file)
--- a/config.ru
+++ b/config.ru
@@ -1,4 +1,5 @@
 # This file is used by Rack-based servers to start the application.
 
-require ::File.expand_path('../config/environment',  __FILE__)
+require_relative "config/environment"
+
 run Rails.application