Merge remote-tracking branch 'upstream/pull/2322'
[rails.git] / config / example.database.yml
index 7e1ffc0..4c77998 100644 (file)
@@ -1,4 +1,4 @@
-# Using a recent release (8.3 or higher) of PostgreSQL (http://postgresql.org/) is recommended.
+# Using a recent release (9.1 or higher) of PostgreSQL (http://postgresql.org/) is recommended.
 # See https://github.com/openstreetmap/openstreetmap-website/blob/master/INSTALL.md#database-setup for detailed setup instructions.
 #
 development: