Add missing requires for the migration helper core.
[rails.git] / db / migrate / 022_key_constraints.rb
index 40f98be02b9eb3dd61cc0538612fff288d353492..46e7ae662b9eddafc2e0a772814b3c1db062ff6e 100644 (file)
@@ -1,3 +1,5 @@
+require 'lib/migrate'
+
 class KeyConstraints < ActiveRecord::Migration
   def self.up
     # Primary keys