We require PostgreSQL 9.1 for CREATE EXTENSION
[rails.git] / INSTALL.md
index 68d56caf9d00dfd15edbab041f7085715e940825..055702a4c1cb6820e5f2528fc1d965512e86cce7 100644 (file)
@@ -20,7 +20,7 @@ of packages required before you can get the various gems installed.
 
 * Ruby 2.0
 * RubyGems 1.3.1+
-* PostgreSQL 8.3+
+* PostgreSQL 9.1+
 * ImageMagick
 * Bundler
 * Javascript Runtime