Upgrade minimum version of ruby to 2.5
[rails.git] / .travis.yml
index 0b528b46958ae30757c28f8a3eff56811c3ded21..8ef7d57819aa0632e738bf25b840b2e3b5bd032c 100644 (file)
@@ -1,7 +1,7 @@
 sudo: false
 language: ruby
 rvm:
-  - 2.3.3
+  - 2.5.3
 cache: bundler
 addons:
   postgresql: 9.5