Update rails-i18n to 0.5.1
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index d05f544b82b99bb9d9114b83e3f4e1f614b11570..74f6009b671349105da6cbb870d9fe725748e75f 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -11,7 +11,7 @@ gem 'pg'
 gem 'jquery-rails'
 
 # Load rails plugins
-gem 'rails-i18n'
+gem 'rails-i18n', ">= 0.5.1"
 gem 'dynamic_form'
 gem 'rinku', '>= 1.2.2', :require => 'rails_rinku'
 gem 'oauth-plugin', '>= 0.4.0.pre7'