Lock iconv to version 0.1 as later ones need ruby 1.9
[rails.git] / script / cleanup
index 72a6dec9bcd258c87adc1bef62c52cc6f375c6d3..085c3aeef52e1fb94268de9f127a0c67e77eb840 100755 (executable)
@@ -26,3 +26,5 @@ begin
 end while sessions.length > 0
 
 UserToken.delete_all("expiry < NOW()")
+
+exit 0