Remove require_terms_agreed configuration option
[rails.git] / .gitignore
index 6a2c591..1a2d35c 100644 (file)
@@ -1,7 +1,15 @@
 log
+config/piwik.yml
+app/assets/javascripts/i18n
 public/assets
 public/attachments
+public/export
 tmp
 .DS_Store
 *~
 doc
+.vagrant
+.ruby-gemset
+.ruby-version
+.idea
+coverage