Require i18n-js 3.0.0.rc5.3 for proper dependency on configuration
[rails.git] / Gemfile
diff --git a/Gemfile b/Gemfile
index 5e7a2c16ebcb7727536e2c0e5c9e08e55899f79c..b8b1430e9f49d8a13e195d4ff4753d7206b3bc12 100644 (file)
--- a/Gemfile
+++ b/Gemfile
@@ -45,7 +45,7 @@ gem 'composite_primary_keys', '>= 6.0.1'
 gem 'http_accept_language', '~> 2.0.0'
 gem 'paperclip', '~> 3.0'
 gem 'deadlock_retry', '>= 1.2.0'
-gem 'openstreetmap-i18n-js', '>= 3.0.0.rc5.2', :require => 'i18n-js'
+gem 'openstreetmap-i18n-js', '>= 3.0.0.rc5.3', :require => 'i18n-js'
 gem 'rack-cors'
 gem 'actionpack-page_caching'