You need at least version 0.9.1 of the composite keys gem.
authorTom Hughes <tom@compton.nu>
Wed, 23 Jan 2008 09:54:21 +0000 (09:54 +0000)
committerTom Hughes <tom@compton.nu>
Wed, 23 Jan 2008 09:54:21 +0000 (09:54 +0000)
README

diff --git a/README b/README
index fbcaa096bf0ed5cf1b4ab2e52a8d6984c2e3c6b7..7d3fb4c5dfb58baeddbd8aff7881650e3a3bf5b0 100644 (file)
--- a/README
+++ b/README
@@ -9,7 +9,7 @@ INSTALL
 
    # sudo aptitude install libxml-ruby1.8 libxml-parser-ruby1.8
 
-* install primary keys plugin for active record
+* install primary keys plugin for active record (minimum version 0.9.1)
   
   # sudo gem install composite_primary_keys