Update Potlatch 2 to 2.3-419-gbf71353 build
[rails.git] / vendor / assets / potlatch2 / help /
2012-03-25 Tom HughesLoad Potlatch 2 through the asset pipeline