Merge potlatch_010 properly.
[rails.git] / config / initializers / limits.rb
2008-01-15 Tom HughesDon't try and limit the address space if the OS does...
2008-01-06 Tom HughesMigrate web site to use rails 2.0.1.