Require version 1.2.0 of deadlock retry for postgres support
[rails.git] / config.ru
2011-11-14 Tom HughesUpdate to rails 3