Require oauth 0.3.6 and remove Matt's comment saying we need to
[rails.git] / config / boot.rb
2009-06-04 Tom HughesMove to version 2.3.2 of rails.
2009-05-08 Shaun McDonaldUpdating for rails 2.2.2
2008-01-06 Tom HughesMigrate web site to use rails 2.0.1.
2007-08-06 Tom HughesRan "rake rails:update" to update resources to latest...
2006-07-28 Steve Coastadd config, rm logs (why does rails do this!?)