Bring configuration files ino sync with current rails default ones
[rails.git] / config / pluralizers.rb
2010-05-26 Tom HughesUpdate to rails 2.3.8