Make http_accept_language work with rails 3.1.0
[rails.git] / vendor / rails-locales /
2011-11-14 Tom HughesSwitch to using the rails-i18n-updater gem instead...