Set Accept-Language in a rails 3 compatible way
[rails.git] / vendor / rails-locales /
2011-11-14 Tom HughesSwitch to using the rails-i18n-updater gem instead...