Require at least version 1.5.1 of validates_email_of as 1.5.0 is broken
[rails.git] / Gemfile.lock
2011-11-14 Tom HughesRequire at least version 1.5.1 of validates_email_of...
2011-11-14 Tom HughesAdd generated bundle to repository