Set required Flash version to 10.1.x per request of RichardF
[rails.git] / LICENSE
2012-02-23 Tom MacWrightAdd GPLv2 license file and mention in README