Set required Flash version to 10.1.x per request of RichardF
[rails.git] / config.ru
2011-11-14 Tom HughesUpdate to rails 3