Update Polatch 2 to 2.3-407-g55bf495 build
[rails.git] / app / views / api / permissions.builder
2012-05-05 Enno BrehmImplement API endpoint to query permissions.