Require libxml 1.1.1 to fix seg faults.
[rails.git] / config / initializers / action_mailer.rb
2008-02-23 Steve Coastpreference stuff
2008-01-06 Tom HughesMigrate web site to use rails 2.0.1.