]> git.openstreetmap.org Git - rails.git/history - config/initializers/inflections.rb
Remove no longer needed PHP extension.
[rails.git] / config / initializers / inflections.rb
2008-01-06 Tom HughesMigrate web site to use rails 2.0.1.