Update rails-i18n