Update rails-i18n to 0.6.3